<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link type="text/css" media="all" href="//cdn.tnhonline.com/wp-content/cache/autoptimize/css/autoptimize_81bbba8bbfe94abdd2193b899fdf5071.css" rel="stylesheet" /><title>ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 - Which One to Choose? | TNH Online</title><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.tnhonline.com/xmlrpc.php" /><link rel="shortcut icon" href="http://cdn.tnhonline.com/wp-content/uploads/2017/02/favicon-16x16.png" /><link rel="alternate" type="application/rss+xml" title="TNH Online RSS Feed" href="http://www.tnhonline.com/feed/" /><link rel="alternate" type="application/atom+xml" title="TNH Online Atom Feed" href="http://www.tnhonline.com/feed/atom/" /><link rel="pingback" href="http://www.tnhonline.com/xmlrpc.php" /><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//assets.pinterest.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//platform.twitter.com"><meta name="description" content="Last week we saw the release of the new XPS 13 2-in-1 model for the US market. It is a flip laptop which many people anticipated, and it’s also a rival for"/><meta name="news_keywords" content="asus zenbook flip ux360ca, dell, dell xps 13 2-in-1" /><meta name="original-source" content="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/" /><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 - Which One to Choose? | TNH Online" /><meta property="og:description" content="Last week we saw the release of the new XPS 13 2-in-1 model for the US market. It is a flip laptop which many people anticipated, and it’s also a rival for" /><meta property="og:url" content="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/" /><meta property="og:site_name" content="TNH Online" /><meta property="article:publisher" content="https://www.facebook.com/tnhonline/" /><meta property="article:tag" content="ASUS ZenBook Flip UX360CA" /><meta property="article:tag" content="Dell" /><meta property="article:tag" content="Dell XPS 13 2-in-1" /><meta property="article:section" content="Mobile" /><meta property="article:published_time" content="2017-02-18T16:56:18+08:00" /><meta property="og:image" content="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1.jpg" /><meta property="og:image:width" content="1375" /><meta property="og:image:height" content="671" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Last week we saw the release of the new XPS 13 2-in-1 model for the US market. It is a flip laptop which many people anticipated, and it’s also a rival for" /><meta name="twitter:title" content="ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 - Which One to Choose? | TNH Online" /><meta name="twitter:site" content="@tnhonline" /><meta name="twitter:image" content="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1.jpg" /><meta name="twitter:creator" content="@tnhonline" /><link rel='dns-prefetch' href='//www.tnhonline.com' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; Feed" href="http://www.tnhonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; Comments Feed" href="http://www.tnhonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 &#8211; Which One to Choose? Comments Feed" href="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' /><link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700' type='text/css' media='all' /><link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript' defer='defer' src='http://cdn.tnhonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='http://www.tnhonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tnhonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tnhonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.tnhonline.com/?p=2549' /><link rel="alternate" type="application/json+oembed" href="http://www.tnhonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tnhonline.com%2F2017%2F02%2F18%2Fasus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tnhonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tnhonline.com%2F2017%2F02%2F18%2Fasus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose%2F&#038;format=xml" /><link rel='amphtml' href='http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/amp/' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77331482-3', 'auto');
  ga('set', 'dimension1', 'Elena Iordache');
  ga('set', 'dimension3', 'ASUS ZenBook Flip UX360CA, Dell, Dell XPS 13 2-in-1');
  ga('set', 'dimension2', 'Mobile');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-2549 single-format-standard responsive"><div id="navigation_bar"><div class="container top"><div id="navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.tnhonline.com/category/apps/">Apps</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.tnhonline.com/category/entertainment/">Entertainment</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.tnhonline.com/category/gear/">Gear</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.tnhonline.com/category/mobile/">Mobile</a></li></ul></div><div id="top_search"> <a href="#"><i class="fa fa-search"></i></a></div><div class="show-search"><form role="search" method="get" id="searchform" action="http://www.tnhonline.com/"><div> <input type="text" placeholder="Search and hit enter..." name="s" id="s" /></div></form></div><div id="top_social" > <a href="http://facebook.com/tnhonline"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/tnhonline"><i class="fa fa-twitter"></i></a> <a href="http://instagram.com/tnhonline"><i class="fa fa-instagram"></i></a></div></div></div><div id="wrapper"><div class="container"><div id="header"><div id="logo"> <a href="http://www.tnhonline.com"><img src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/logo.jpg" alt="TNH Online" /></a></div></div><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tnhonline.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tnhonline.com/category/mobile/" rel="v:url" property="v:title">Mobile</a> » <strong class="breadcrumb_last">ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 &#8211; Which One to Choose?</strong></span></span></span></p><div class="content sidebar"><div id="post-2549" class="post-2549 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile tag-asus-zenbook-flip-ux360ca tag-dell tag-dell-xps-13-2-in-1"><div class="post-image"> <img width="620" height="303" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-620x303.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-620x303.jpg 620w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-300x146.jpg 300w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-768x375.jpg 768w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-1024x500.jpg 1024w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-600x293.jpg 600w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-30x15.jpg 30w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-940x459.jpg 940w, http://www.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1.jpg 1375w" sizes="(max-width: 620px) 100vw, 620px" /><noscript><img width="620" height="303" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-620x303.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-620x303.jpg 620w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-300x146.jpg 300w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-768x375.jpg 768w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-1024x500.jpg 1024w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-600x293.jpg 600w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-30x15.jpg 30w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1-940x459.jpg 940w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/ASUS-ZenBook-Flip-UX360CA-vs.-Dell-XPS-13-2-in-1.jpg 1375w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></div><div class="post-header"> <span class="cat"><a href="http://www.tnhonline.com/category/mobile/" rel="category tag">Mobile</a></span> <span class="item-comments"><a href="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="2549 http://www.tnhonline.com/?p=2549">0</span></a></span><h1>ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 &#8211; Which One to Choose?</h1> <span class="post-meta">By <a href="http://www.tnhonline.com/author/elena/" title="Posts by Elena Iordache" rel="author">Elena Iordache</a> <span class="line">&#183;</span> On February 18, 2017</span></div><div class="post-entry"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0px 20px 0px;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="9142502173" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="9142502173" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="9142502173" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="9142502173" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div><p>Last week we saw the release of the new XPS 13 2-in-1 model for the US market. It is a flip laptop which many people anticipated, and it’s also a rival for the ASUS ZenBook Flip UX360CA, a model which was released last summer.</p><p><strong>Dell XPS 2-in-1</strong></p><p>This flip laptop weighs 2.7 pounds, with a 13.3 inches display. The display has a 1920&#215;1080 pixels resolution, which means it has a 359 ppi. It runs on the Windows 10 OS, which is quite fast. Regarding the storage, it is available in two versions: a 128 GB and a 256 GB one, both on a PCIe SSD (Solid State Drive). The processor is a 7<sup>th</sup> gen Intel Core i5 or i7, and there are 3 versions of RAM: 4, 8 or 16 GB. You can use the HD Web Camera which renders great quality, while the battery is a 4-cell one.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0px 20px 0px;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="3095968579" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="3095968579" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="3095968579" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="3095968579" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div><p>It is available in the Gold and Grey color options, and you can also buy separately the pen, if you want to. On Dell.com you have to pay $1199 for the version with an i5 processor, 256 GB internal memory and 8 GB RAM.</p><p><strong>ASUS ZenBook Flip UX360</strong></p><p>This model weighs 2.86 pounds, so it’s heavier than the Dell product. The display is 13.3 inches, offering the same resolution, but a lower dpi (276). It also runs on Windows 10 and it offers three storage options: 128, 256 and 512 GB on a SATA 3 SSD. The processor can vary between an Intel Core M 6Y30, 6Y54 and 6Y75, and there are two RAM options: 4 or 8 GB. It also brings forward a HD Web Camera, but the battery is a 3-cell one.</p><p>There is only one color available, the silver one, and the device costs $749 on Amazon, for the version with 8 GB RAM and 512 GB internal storage.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0px 20px 0px;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="6049434979" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="6049434979" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="6049434979" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-6367648373464806" data-ad-slot="6049434979" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="post-tags"> <a href="http://www.tnhonline.com/tag/asus-zenbook-flip-ux360ca/" rel="tag">ASUS ZenBook Flip UX360CA</a><a href="http://www.tnhonline.com/tag/dell/" rel="tag">Dell</a><a href="http://www.tnhonline.com/tag/dell-xps-13-2-in-1/" rel="tag">Dell XPS 13 2-in-1</a></div></div><div class="post-share"> <span class="share-text"> Share </span> <span class="share-item"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/" data-text="Check out this article: ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 &#8211; Which One to Choose? - http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/" data-dnt="true">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </span> <span class="share-item"> <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.tnhonline.com%2F2017%2F02%2F18%2Fasus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </span> <span class="share-item google"><div class="g-plusone" data-size="medium" data-href="http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/"></div> </span></div><div class="post-related"><h3>You Might Also Like</h3><ul><li><div class="related-item"> <a href="http://www.tnhonline.com/2017/02/19/samsung-galaxy-s8-leaks-reveal-price-and-colors/" rel="bookmark"><img width="192" height="128" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-192x128.jpg" class="lazy lazy-hidden attachment-related size-related wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-192x128.jpg 192w, http://www.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /><noscript><img width="192" height="128" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-192x128.jpg 192w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></noscript></a> <span class="cat"> <a href="http://www.tnhonline.com/category/mobile/">Mobile</a> </span><h4><a href="http://www.tnhonline.com/2017/02/19/samsung-galaxy-s8-leaks-reveal-price-and-colors/" rel="bookmark" title="Permanent Link: Samsung Galaxy S8 Leaks Reveal Price and Colors">Samsung Galaxy S8 Leaks Reveal Price and Colors</a></h4></div></li><li><div class="related-item"> <a href="http://www.tnhonline.com/2017/02/19/samsung-galaxy-s8-battery-comes-better-stability/" rel="bookmark"><img width="192" height="128" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-192x128.jpg" class="lazy lazy-hidden attachment-related size-related wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-192x128.jpg 192w, http://www.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /><noscript><img width="192" height="128" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-192x128.jpg 192w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Battery-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></noscript></a> <span class="cat"> <a href="http://www.tnhonline.com/category/mobile/">Mobile</a> </span><h4><a href="http://www.tnhonline.com/2017/02/19/samsung-galaxy-s8-battery-comes-better-stability/" rel="bookmark" title="Permanent Link: Samsung Galaxy S8 Battery Comes with Better Stability">Samsung Galaxy S8 Battery Comes with Better Stability</a></h4></div></li><li><div class="related-item"> <a href="http://www.tnhonline.com/2017/02/19/oneplus-4-specs-dual-camera-better-battery-life/" rel="bookmark"><img width="192" height="128" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-192x128.jpg" class="lazy lazy-hidden attachment-related size-related wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-192x128.jpg 192w, http://www.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /><noscript><img width="192" height="128" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-192x128.jpg 192w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/OnePlus-4-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></noscript></a> <span class="cat"> <a href="http://www.tnhonline.com/category/mobile/">Mobile</a> </span><h4><a href="http://www.tnhonline.com/2017/02/19/oneplus-4-specs-dual-camera-better-battery-life/" rel="bookmark" title="Permanent Link: OnePlus 4 Specs &#8211; Dual Camera, Better Battery Life">OnePlus 4 Specs &#8211; Dual Camera, Better Battery Life</a></h4></div></li></ul></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'http://www.tnhonline.com/2017/02/18/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose/';
		var disqus_identifier = '2549 http://www.tnhonline.com/?p=2549';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'tnhonline';
		var disqus_title = "ASUS ZenBook Flip UX360CA vs. Dell XPS 13 2-in-1 &#8211; Which One to Choose?";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=2549';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.tnhonline.com\/2017\/02\/18\/asus-zenbook-flip-ux360ca-vs-dell-xps-13-2-in-1-which-one-to-choose\/trackback\/"		};
	/*  */</script> </div></div><div id="sidebar"><div class="widget"><h3 class="widget_title">Subscribe &#038; Follow</h3><div class="tabs-wrapper social_tabs"><ul class="tabs"><li><a href="#tab1" class="social twitter"></a></li><li><a href="#tab2" class="social facebook"></a></li><li><a href="#tab4" class="social instagram"></a></li><li><a href="#tab8" class="social rss"></a></li></ul><div id="tab1" class="tab_content current_social"> <a href="https://twitter.com/tnhonline" class="twitter-follow-button" data-show-count="true" data-dnt="true">Follow @tnhonline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div><div id="tab2" class="tab_content current_social"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftnhonline&amp;width=300&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"></iframe></div><div id="tab4" class="tab_content current_social"> <a href="http://instagram.com/tnhonline"><img src="http://cdn.tnhonline.com/wp-content/themes/hickory/img/instagram-follow.png" alt="Follow on Instagram" /></a></div><div id="tab8" class="tab_content current_social"> <a href="http://www.tnhonline.com/feed/" title="Subscribe to our feed"><img src="http://cdn.tnhonline.com/wp-content/themes/hickory/img/rss-follow.png" alt="Follow on rss" /></a></div></div></div><div class="widget"><form role="search" method="get" id="searchform" action="http://www.tnhonline.com/"><div> <input type="text" placeholder="Search and hit enter..." name="s" id="s" /></div></form></div><div class="widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#tab1">Popular</a></li><li><a href="#tab2">Comments</a></li><li><a href="#tab3">Tags</a></li></ul><div id="tab1" class="tab_content"><ul class="side-newsfeed"><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2016/10/05/google-allo-vs-hangouts-best-features-comparison/" rel="bookmark" title="Permanent Link: Google Allo vs. Hangouts &#8211; Best Features Comparison"><img width="100" height="63" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg 842w, http://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-300x190.jpg 300w, http://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-768x485.jpg 768w, http://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-665x420.jpg 665w, http://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-640x404.jpg 640w, http://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-681x430.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="63" src="http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg 842w,  http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-300x190.jpg 300w,  http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-768x485.jpg 768w,  http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-665x420.jpg 665w,  http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-640x404.jpg 640w,  http://cdn.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-681x430.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2016/10/05/google-allo-vs-hangouts-best-features-comparison/" rel="bookmark" title="Permanent Link: Google Allo vs. Hangouts &#8211; Best Features Comparison">Google Allo vs. Hangouts &#8211; Best Features Comparison</a></h4> <span class="side-item-meta">October 5, 2016</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/16/google-chrome-tips-enhanced-experience/" rel="bookmark" title="Permanent Link: Google Chrome Tips for An Enhanced Experience"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Google-Chrome-Tips-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Google-Chrome-Tips-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/16/google-chrome-tips-enhanced-experience/" rel="bookmark" title="Permanent Link: Google Chrome Tips for An Enhanced Experience">Google Chrome Tips for An Enhanced Experience</a></h4> <span class="side-item-meta">February 16, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2016/01/04/ios-9-2-jailbreak-tool-available-expect-taig-pangu/" rel="bookmark" title="Permanent Link: iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?"><img width="100" height="56" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="iOS 9.2 Jailbreak, iOS 9.2 Jailbreak Tool, iOS 9.2" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg 800w, http://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-300x169.jpg 300w, http://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-768x433.jpg 768w, http://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-745x420.jpg 745w, http://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-640x350.jpg 640w, http://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="56" src="http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg" class="side-item-thumb wp-post-image" alt="iOS 9.2 Jailbreak, iOS 9.2 Jailbreak Tool, iOS 9.2" srcset="http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg 800w,  http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-300x169.jpg 300w,  http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-768x433.jpg 768w,  http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-745x420.jpg 745w,  http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-640x350.jpg 640w,  http://cdn.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2016/01/04/ios-9-2-jailbreak-tool-available-expect-taig-pangu/" rel="bookmark" title="Permanent Link: iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?">iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?</a></h4> <span class="side-item-meta">January 4, 2016</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/07/google-chrome-vs-mozilla-firefox-battle-browser-heavyweights/" rel="bookmark" title="Permanent Link: Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" data-lazy-srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg 100w, http://www.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-30x20.jpg 30w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://cdn.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg 100w,  http://cdn.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-30x20.jpg 30w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/07/google-chrome-vs-mozilla-firefox-battle-browser-heavyweights/" rel="bookmark" title="Permanent Link: Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights">Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights</a></h4> <span class="side-item-meta">February 7, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/12/chromebook-pro-vs-macbook-an-accessible-alternative/" rel="bookmark" title="Permanent Link: Chromebook Pro vs. Macbook &#8211; An Accessible Alternative"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Chromebook-Pro-Macbook-100x70.png" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/Chromebook-Pro-Macbook-100x70.png" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/12/chromebook-pro-vs-macbook-an-accessible-alternative/" rel="bookmark" title="Permanent Link: Chromebook Pro vs. Macbook &#8211; An Accessible Alternative">Chromebook Pro vs. Macbook &#8211; An Accessible Alternative</a></h4> <span class="side-item-meta">February 12, 2017</span></div></div></li></ul></div><div id="tab2" class="tab_content"><ul class="side-newsfeed"><li><div class="side-item comment"> <span class="side-comment">Lesty says:</span> <a href="http://www.tnhonline.com/2017/02/19/sims-4-upcoming-update/#comment-728" title="Lesty on The Sims 4 upcoming update">Hello! Can you please give a link to the Sims Community Page?...</a></div></li><li><div class="side-item comment"> <span class="side-comment">Patryk Vd Meulen says:</span> <a href="http://www.tnhonline.com/2017/02/17/switching-microsoft-edge-problems-issues/#comment-724" title="Patryk Vd Meulen on Switching to Microsoft Edge - Problems and Issues">Fking BULLSHIT! Chrome IS SPYWARE!
But nobody cares that!And privacy..??? Du...</a></div></li><li><div class="side-item comment"> <span class="side-comment">terryhjones says:</span> <a href="http://www.tnhonline.com/2017/02/16/google-chrome-tips-enhanced-experience/#comment-723" title="terryhjones on Google Chrome Tips for An Enhanced Experience">and in 2 of the 3 they don't even bother to show a rookie how to it....</a></div></li><li><div class="side-item comment"> <span class="side-comment">PrideLand says:</span> <a href="http://www.tnhonline.com/2017/02/16/windows-10-creators-update-comes-two-surprising-features/#comment-722" title="PrideLand on Windows 10 Creators Update Comes with Two Surprising Features">One feature the Creators Update will not include is what you have in the image...</a></div></li><li><div class="side-item comment"> <span class="side-comment">Nintendians says:</span> <a href="http://www.tnhonline.com/2017/02/16/playstation-4-backwards-compatibility-comes-great-feature-sony/#comment-721" title="Nintendians on PlayStation 4 Backwards Compatibility Comes as a Great Feature for Sony">nintendo done that since the wii launch....</a></div></li></ul></div><div id="tab3" class="tab_content"><div class="tagcloud"> <a href="http://www.tnhonline.com/tag/whatsapp/" rel="tag">WhatsApp</a> <a href="http://www.tnhonline.com/tag/google/" rel="tag">Google</a> <a href="http://www.tnhonline.com/tag/adobe-flash-player/" rel="tag">Adobe Flash Player</a> <a href="http://www.tnhonline.com/tag/microsoft/" rel="tag">Microsoft</a> <a href="http://www.tnhonline.com/tag/adobe/" rel="tag">Adobe</a> <a href="http://www.tnhonline.com/tag/samsung/" rel="tag">Samsung</a> <a href="http://www.tnhonline.com/tag/apple/" rel="tag">Apple</a> <a href="http://www.tnhonline.com/tag/google-play-store/" rel="tag">Google Play Store</a> <a href="http://www.tnhonline.com/tag/samsung-galaxy-s7/" rel="tag">Samsung Galaxy S7</a> <a href="http://www.tnhonline.com/tag/windows-10/" rel="tag">Windows 10</a> <a href="http://www.tnhonline.com/tag/google-chrome/" rel="tag">Google Chrome</a> <a href="http://www.tnhonline.com/tag/gmail/" rel="tag">Gmail</a> <a href="http://www.tnhonline.com/tag/flash-player/" rel="tag">Flash Player</a> <a href="http://www.tnhonline.com/tag/android/" rel="tag">Android</a> <a href="http://www.tnhonline.com/tag/pokemon-go/" rel="tag">Pokemon GO</a> <a href="http://www.tnhonline.com/tag/gta-6/" rel="tag">GTA 6</a> <a href="http://www.tnhonline.com/tag/minecraft/" rel="tag">Minecraft</a> <a href="http://www.tnhonline.com/tag/viber/" rel="tag">Viber</a></div></div></div></div><div class="widget"><h3 class="widget_title">Latest News</h3><ul class="side-newsfeed"><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/19/whatsapp-feature-brings-snapchat-stories-like-capability-ios-devices/" rel="bookmark" title="Permanent Link: WhatsApp Feature brings Snapchat Stories-like capability to iOS devices"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/WhatsApp-100x70.png" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/WhatsApp-100x70.png" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/19/whatsapp-feature-brings-snapchat-stories-like-capability-ios-devices/" rel="bookmark" title="Permanent Link: WhatsApp Feature brings Snapchat Stories-like capability to iOS devices">WhatsApp Feature brings Snapchat Stories-like capability to iOS devices</a></h4> <span class="side-item-meta">February 19, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/19/candy-crush-saga-tips-tricks-cheats/" rel="bookmark" title="Permanent Link: Candy Crush Saga Tips, Tricks and Cheats"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/candy-crush-saga-7-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/candy-crush-saga-7-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/19/candy-crush-saga-tips-tricks-cheats/" rel="bookmark" title="Permanent Link: Candy Crush Saga Tips, Tricks and Cheats">Candy Crush Saga Tips, Tricks and Cheats</a></h4> <span class="side-item-meta">February 19, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/19/best-units-fire-emblem-heroes/" rel="bookmark" title="Permanent Link: The Best Units in Fire Emblem Heroes"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/fire-emblem-heroes-1-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/fire-emblem-heroes-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/19/best-units-fire-emblem-heroes/" rel="bookmark" title="Permanent Link: The Best Units in Fire Emblem Heroes">The Best Units in Fire Emblem Heroes</a></h4> <span class="side-item-meta">February 19, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/19/whats-latest-adobe-flash-player-update-mac/" rel="bookmark" title="Permanent Link: What’s the Latest Adobe Flash Player Update for Mac"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/flash-player-patch-update-1-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/flash-player-patch-update-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/19/whats-latest-adobe-flash-player-update-mac/" rel="bookmark" title="Permanent Link: What’s the Latest Adobe Flash Player Update for Mac">What’s the Latest Adobe Flash Player Update for Mac</a></h4> <span class="side-item-meta">February 19, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="http://www.tnhonline.com/2017/02/19/gta-6-released-2018/" rel="bookmark" title="Permanent Link: GTA 6 could be released in 2018"><img width="100" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/gta-iv-4k-1-100x70.jpg" class="lazy lazy-hidden side-item-thumb wp-post-image" alt="" /><noscript><img width="100" height="70" src="http://cdn.tnhonline.com/wp-content/uploads/2017/02/gta-iv-4k-1-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></noscript></a></div><div class="side-item-text"><h4><a href="http://www.tnhonline.com/2017/02/19/gta-6-released-2018/" rel="bookmark" title="Permanent Link: GTA 6 could be released in 2018">GTA 6 could be released in 2018</a></h4> <span class="side-item-meta">February 19, 2017</span></div></div></li></ul></div></div></div></div><div id="footer"><div class="container footer"><div class="footer_top"><div class="footer_navigation"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1586"><a href="http://www.tnhonline.com/">Home</a></li><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-legull_terms menu-item-715"><a href="http://www.tnhonline.com/legal/terms-of-service/">Terms of Service</a></li><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-legull_terms menu-item-716"><a href="http://www.tnhonline.com/legal/privacy-policy/">Privacy Policy</a></li></ul></div><div id="footer_social"> <a href="http://facebook.com/tnhonline"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/tnhonline"><i class="fa fa-twitter"></i></a> <a href="http://instagram.com/tnhonline"><i class="fa fa-instagram"></i></a></div></div><div class="widget_area"></div><div class="footer_bottom"><p class="left">© 2017 TNH Online. All rights reserved.</p></div></div></div> <script type='text/javascript'>/*  */
var hick = {"is_home":"","is_single":"1"};
/*  */</script> <script type='text/javascript' defer='defer' src='//assets.pinterest.com/js/pinit.js'></script> <script  type="text/javascript">var disqus_shortname = "tnhonline";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }</script><script   type='text/javascript'>/*  */
                var hash = window.location.hash;
                var disqus_shortname = 'tnhonline';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /*  */</script><script type="text/javascript"  defer='defer' src="//cdn.tnhonline.com/wp-content/cache/autoptimize/js/autoptimize_f650bd265ec90406e447e9f68562385d.js"></script></body></html>