<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta property="fb:pages" content="749297285200828" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tnhonline.com/xmlrpc.php" /><link rel="shortcut icon" href="https://www.tnhonline.com/wp-content/uploads/2017/02/favicon-16x16.png" /><link rel="alternate" type="application/rss+xml" title="TNH Online RSS Feed" href="https://www.tnhonline.com/feed/" /><link rel="alternate" type="application/atom+xml" title="TNH Online Atom Feed" href="https://www.tnhonline.com/feed/atom/" /><link rel="pingback" href="https://www.tnhonline.com/xmlrpc.php" /><link type="text/css" media="all" href="https://www.tnhonline.com/wp-content/cache/autoptimize/css/autoptimize_91f51011d85668c753d49a751639a6b7.css" rel="stylesheet" /><title>Volvo XC40 Compact SUV Revealed During the LA Auto Show | TNH Online</title><meta name="description" content="Volvo XC40 Compact SUV Revealed During the LA Auto Show, Is it any good?"/><meta name="news_keywords" content="volvo xc40 compact suv" /><meta name="original-source" content="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/" /><link rel="canonical" href="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Volvo XC40 Compact SUV Revealed During the LA Auto Show | TNH Online" /><meta property="og:description" content="Volvo XC40 Compact SUV Revealed During the LA Auto Show, Is it any good?" /><meta property="og:url" content="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/" /><meta property="og:site_name" content="TNH Online" /><meta property="article:publisher" content="https://www.facebook.com/tnhonline/" /><meta property="article:tag" content="Volvo XC40 Compact SUV" /><meta property="article:section" content="Car" /><meta property="article:published_time" content="2017-12-01T16:44:30+08:00" /><meta property="article:modified_time" content="2017-12-01T20:16:13+08:00" /><meta property="og:updated_time" content="2017-12-01T20:16:13+08:00" /><meta property="og:image" content="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg" /><meta property="og:image:secure_url" content="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg" /><meta property="og:image:width" content="759" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Volvo XC40 Compact SUV Revealed During the LA Auto Show, Is it any good?" /><meta name="twitter:title" content="Volvo XC40 Compact SUV Revealed During the LA Auto Show | TNH Online" /><meta name="twitter:site" content="@tnhonline" /><meta name="twitter:image" content="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg" /><meta name="twitter:creator" content="@tnhonline" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tnhonline.com\/","name":"TNH Online","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tnhonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tnhonline.com\/2017\/12\/01\/volvo-xc40-compact-suv-revealed-la-auto-show\/","sameAs":["https:\/\/www.facebook.com\/tnhonline\/","https:\/\/twitter.com\/tnhonline"],"@id":"#organization","name":"TNH Online","logo":"https:\/\/www.tnhonline.com\/wp-content\/uploads\/2017\/02\/logo.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.tnhonline.com' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; Feed" href="https://www.tnhonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; Comments Feed" href="https://www.tnhonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TNH Online &raquo; Volvo XC40 Compact SUV Revealed During the LA Auto Show Comments Feed" href="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tnhonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700' type='text/css' media='all' /><link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700' type='text/css' media='all' /><link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tnhonline.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.tnhonline.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnhonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tnhonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://wp.me/p74Rgq-2nq' /><link rel="alternate" type="application/json+oembed" href="https://www.tnhonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnhonline.com%2F2017%2F12%2F01%2Fvolvo-xc40-compact-suv-revealed-la-auto-show%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tnhonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnhonline.com%2F2017%2F12%2F01%2Fvolvo-xc40-compact-suv-revealed-la-auto-show%2F&#038;format=xml" /><meta property="fb:pages" content=" 749297285200828" /><meta property="ia:markup_url" content="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/?ia_markup=1" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="amphtml" href="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77331482-3', 'auto');
  ga('set', 'dimension1', 'TNH Staff');
  ga('set', 'dimension2', 'Car');
  ga('set', 'dimension3', 'Volvo XC40 Compact SUV');
  ga('send', 'pageview');</script> </head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8206783338654323",
    enable_page_level_ads: true
  });</script> <body class="post-template-default single single-post postid-9140 single-format-standard responsive"><div id="navigation_bar"><div class="container top"><div id="navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-8383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8383"><a href="https://www.tnhonline.com/category/car/" itemprop="url">Car</a></li><li id="menu-item-8384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8384"><a href="https://www.tnhonline.com/category/news/" itemprop="url">News</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.tnhonline.com/category/gear/" itemprop="url">Gear</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.tnhonline.com/category/mobile/" itemprop="url">Mobile</a></li></ul></div><div id="top_search"> <a href="#"><i class="fa fa-search"></i></a></div><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.tnhonline.com/"><div> <input type="text" placeholder="Search and hit enter..." name="s" id="s" /></div></form></div><div id="top_social" > <a href="http://facebook.com/tnhonline"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/tnhonline"><i class="fa fa-twitter"></i></a> <a href="http://instagram.com/tnhonline"><i class="fa fa-instagram"></i></a></div></div></div><div id="wrapper"><div class="container"><div id="header"><div id="logo"> <a href="https://www.tnhonline.com"><img src="https://www.tnhonline.com/wp-content/uploads/2017/02/logo.jpg" alt="TNH Online" /></a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="4220654842"
data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="content sidebar"><div id="post-9140" class="post-9140 post type-post status-publish format-standard has-post-thumbnail hentry category-car category-news tag-volvo-xc40-compact-suv"><div class="post-image"> <a href="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg" class="post-gallery"><img width="620" height="345" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV-620x345.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV-620x345.jpg 620w, https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV-300x167.jpg 300w, https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg 759w" sizes="(max-width: 620px) 100vw, 620px" /></a></div><div class="post-header"> <span class="cat"><a href="https://www.tnhonline.com/category/car/" rel="category tag">Car</a>, <a href="https://www.tnhonline.com/category/news/" rel="category tag">News</a></span> <span class="item-comments"><a href="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9140 https://www.tnhonline.com/?p=9140">0</span></a></span><h1>Volvo XC40 Compact SUV Revealed During the LA Auto Show</h1> <span class="post-meta">By <a href="https://www.tnhonline.com/author/tnhstaff/" title="Posts by TNH Staff" rel="author">TNH Staff</a> <span class="line">&#183;</span> On December 1, 2017</span></div><div class="post-entry"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-8274-69506691" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8274" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="7796690351"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Volvo vehicles are renowned throughout the world for the safety they offer to customers. Instead of focusing on engine power and sleek designs, Volvo usually pays more attention to the safety of its cars. Therefore, Volvo vehicles are always top-sellers because nothing is better than owning a car that will protect you if something ever goes wrong.</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-8279-1184082824" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8279" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="4220654842"
data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p><strong>Volvo XC40 Compact SUV</strong></p><p>Nonetheless, this doesn’t mean that Volvo doesn’t like to launch spectacular vehicles from to time, just look at the recently XC40 compact SUV that was unveiled during the recent LA Auto Show. While Volvo is mainly known for creating wagons and sedans, the car manufacturer decided to prove that it can create high-end SUVs as well.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-9152" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6.png" alt="" width="2048" height="1152" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6.png 2048w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6-300x169.png 300w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6-768x432.png 768w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6-1024x576.png 1024w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6-620x349.png 620w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled6-940x529.png 940w" sizes="(max-width: 2048px) 100vw, 2048px" /></p><p style="text-align: center;"><img class="aligncenter size-full wp-image-9151" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7.png" alt="" width="1333" height="748" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7.png 1333w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7-300x168.png 300w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7-768x431.png 768w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7-1024x575.png 1024w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7-620x348.png 620w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled7-940x527.png 940w" sizes="(max-width: 1333px) 100vw, 1333px" /></p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-8276-877189367" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8276" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="6906527932"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>The new compact SUV goes by the name of XC40 and its based off the latest 40-series compact modular architecture. We should note that this is the first vehicle in the world to use this new platform. Although, Volvo is just giving the start and other car manufacturers are surely going to follow this trend.</p><p><strong>Engine and Price</strong></p><p>Volvo XC40 will be powered by a four-cylinder powertrain and all-wheel-drive. In terms of price, XC40’s price will start at $35,200 which makes it quite affordable, especially when considering the normal rates of other SUVs. In addition, Volvo announced that interested customers can also lease the XC40 for $355 a month with only $3,000 down for 36 months. This gets even better since Volvo is offering a second payment plan of $600 per month without any down payment.</p><p><strong>Design</strong></p><p>When it comes to design, we need to admit that Volvo keeps impressing us every year. The car manufacturer keeps getting better and better when it comes to design and this can be clearly seen with XC40. The SUV looks downright spectacular.</p><p style="text-align: center;"><img class="aligncenter size-full wp-image-9150" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8.png" alt="" width="1365" height="768" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8.png 1365w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8-300x169.png 300w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8-768x432.png 768w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8-1024x576.png 1024w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8-620x349.png 620w, https://www.tnhonline.com/wp-content/uploads/2017/12/Untitled8-940x529.png 940w" sizes="(max-width: 1365px) 100vw, 1365px" /></p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-8278-536610423" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8278" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="4059382058"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="post-tags"> <a href="https://www.tnhonline.com/tag/volvo-xc40-compact-suv/" rel="tag">Volvo XC40 Compact SUV</a></div></div><div class="post-share"> <span class="share-text"> Share </span> <span class="share-item"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/" data-text="Check out this article: Volvo XC40 Compact SUV Revealed During the LA Auto Show - https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/" data-dnt="true">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </span> <span class="share-item"> <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=https%3A%2F%2Fwww.tnhonline.com%2F2017%2F12%2F01%2Fvolvo-xc40-compact-suv-revealed-la-auto-show%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> </span> <span class="share-item google"><div class="g-plusone" data-size="medium" data-href="https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/"></div> </span> <span class="share-item"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tnhonline.com%2F2017%2F12%2F01%2Fvolvo-xc40-compact-suv-revealed-la-auto-show%2F								&amp;media=https://www.tnhonline.com/wp-content/uploads/2017/12/Volvo-XC40-Compact-SUV.jpg								&amp;description=Volvo+XC40+Compact+SUV+Revealed+During+the+LA+Auto+Show"
class="pin-it-button"
count-layout="horizontal"> <img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /> </a> </span></div><div class="post-author"><div class="author-image"></div><div class="author-info"><h4><a href="https://www.tnhonline.com/author/tnhstaff/" title="Posts by TNH Staff" rel="author">TNH Staff</a></h4><p></p><div class="author-connect"></div></div></div><div class="post-related"><h3>You Might Also Like</h3><ul><li><div class="related-item"> <a href="https://www.tnhonline.com/2017/12/01/john-cena-sued-ford-selling-rare-ford-gt/" rel="bookmark"><img width="192" height="128" src="https://www.tnhonline.com/wp-content/uploads/2017/12/John-Cena-Ford-Rare-Ford-Gt-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/John-Cena-Ford-Rare-Ford-Gt-192x128.jpg 192w, https://www.tnhonline.com/wp-content/uploads/2017/12/John-Cena-Ford-Rare-Ford-Gt-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a> <span class="cat"> <a href="https://www.tnhonline.com/category/car/">Car</a> </span><h4><a href="https://www.tnhonline.com/2017/12/01/john-cena-sued-ford-selling-rare-ford-gt/" rel="bookmark" title="Permanent Link: John Cena Being Sued by Ford for Selling a Rare and Spectacular Ford GT">John Cena Being Sued by Ford for Selling a Rare and Spectacular Ford GT</a></h4></div></li><li><div class="related-item"> <a href="https://www.tnhonline.com/2017/12/01/toyota-ft-ac-concept-car/" rel="bookmark"><img width="192" height="128" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-192x128.jpg 192w, https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-300x200.jpg 300w, https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-768x512.jpg 768w, https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-1024x683.jpg 1024w, https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-620x413.jpg 620w, https://www.tnhonline.com/wp-content/uploads/2017/12/Toyota-FT-AC-concept-940x627.jpg 940w" sizes="(max-width: 192px) 100vw, 192px" /></a> <span class="cat"> <a href="https://www.tnhonline.com/category/car/">Car</a> </span><h4><a href="https://www.tnhonline.com/2017/12/01/toyota-ft-ac-concept-car/" rel="bookmark" title="Permanent Link: Toyota FT-AC Concept – Who is This Car For?">Toyota FT-AC Concept – Who is This Car For?</a></h4></div></li><li><div class="related-item"> <a href="https://www.tnhonline.com/2017/12/01/launching-lexus-lx-570-2018-instead-electric-suv-risky-move/" rel="bookmark"><img width="192" height="128" src="https://www.tnhonline.com/wp-content/uploads/2017/12/Lexus-LX-570-2018-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2017/12/Lexus-LX-570-2018-192x128.jpg 192w, https://www.tnhonline.com/wp-content/uploads/2017/12/Lexus-LX-570-2018-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a> <span class="cat"> <a href="https://www.tnhonline.com/category/car/">Car</a> </span><h4><a href="https://www.tnhonline.com/2017/12/01/launching-lexus-lx-570-2018-instead-electric-suv-risky-move/" rel="bookmark" title="Permanent Link: Launching the Lexus LX 570 2018 Instead of an All-Electric SUV is a Risky Move">Launching the Lexus LX 570 2018 Instead of an All-Electric SUV is a Risky Move</a></h4></div></li></ul></div><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"></div></div> <script type="text/javascript">var disqus_url = 'https://www.tnhonline.com/2017/12/01/volvo-xc40-compact-suv-revealed-la-auto-show/';
		var disqus_identifier = '9140 https://www.tnhonline.com/?p=9140';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'tnhonline';
		var disqus_title = "Volvo XC40 Compact SUV Revealed During the LA Auto Show";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=9140';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};</script> <script type="text/javascript">var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.tnhonline.com\/2017\/12\/01\/volvo-xc40-compact-suv-revealed-la-auto-show\/trackback\/"		};</script> </div></div><div id="sidebar"><div class=" h-ni w-t widget"><h3 class="widget_title">Sponsored Links</h3><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-8280-1748259994" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8280" data-type="custom_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8206783338654323"
data-ad-slot="6930578664"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class=" h-ni w-t widget"><h3 class="widget_title">Subscribe &#038; Follow</h3><div class="tabs-wrapper social_tabs"><ul class="tabs"><li><a href="#tab1" class="social twitter"></a></li><li><a href="#tab2" class="social facebook"></a></li><li><a href="#tab4" class="social instagram"></a></li><li><a href="#tab8" class="social rss"></a></li></ul><div id="tab1" class="tab_content current_social"> <a href="https://twitter.com/tnhonline" class="twitter-follow-button" data-show-count="true" data-dnt="true">Follow @tnhonline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div><div id="tab2" class="tab_content current_social"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftnhonline&amp;width=300&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"></iframe></div><div id="tab4" class="tab_content current_social"> <a href="http://instagram.com/tnhonline"><img src="https://www.tnhonline.com/wp-content/themes/hickory/img/instagram-follow.png" alt="Follow on Instagram" /></a></div><div id="tab8" class="tab_content current_social"> <a href="https://www.tnhonline.com/feed/" title="Subscribe to our feed"><img src="https://www.tnhonline.com/wp-content/themes/hickory/img/rss-follow.png" alt="Follow on rss" /></a></div></div></div><div class=" h-ni w-nt widget"><form role="search" method="get" id="searchform" action="https://www.tnhonline.com/"><div> <input type="text" placeholder="Search and hit enter..." name="s" id="s" /></div></form></div><div class=" h-ni w-nt widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#tab1">Popular</a></li><li><a href="#tab2">Comments</a></li><li><a href="#tab3">Tags</a></li></ul><div id="tab1" class="tab_content"><ul class="side-newsfeed"><li><div class="side-item"><div class="side-image"> <a href="https://www.tnhonline.com/2016/10/05/google-allo-vs-hangouts-best-features-comparison/" rel="bookmark" title="Permanent Link: Google Allo vs. Hangouts &#8211; Best Features Comparison"><img width="100" height="63" src="https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg" class="side-item-thumb wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts.jpg 842w, https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-300x190.jpg 300w, https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-768x485.jpg 768w, https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-665x420.jpg 665w, https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-640x404.jpg 640w, https://www.tnhonline.com/wp-content/uploads/2016/10/Google-Allo-vs.-Hangouts-681x430.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="side-item-text"><h4><a href="https://www.tnhonline.com/2016/10/05/google-allo-vs-hangouts-best-features-comparison/" rel="bookmark" title="Permanent Link: Google Allo vs. Hangouts &#8211; Best Features Comparison">Google Allo vs. Hangouts &#8211; Best Features Comparison</a></h4> <span class="side-item-meta">October 5, 2016</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="https://www.tnhonline.com/2017/02/07/google-chrome-vs-mozilla-firefox-battle-browser-heavyweights/" rel="bookmark" title="Permanent Link: Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights"><img width="100" height="70" src="https://www.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg" class="side-item-thumb wp-post-image" alt="" srcset="https://www.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-100x70.jpg 100w, https://www.tnhonline.com/wp-content/uploads/2017/02/firefox-chrome-2-30x20.jpg 30w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="side-item-text"><h4><a href="https://www.tnhonline.com/2017/02/07/google-chrome-vs-mozilla-firefox-battle-browser-heavyweights/" rel="bookmark" title="Permanent Link: Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights">Google Chrome vs Mozilla Firefox: Battle of the Browser Heavyweights</a></h4> <span class="side-item-meta">February 7, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="https://www.tnhonline.com/2017/02/16/google-chrome-tips-enhanced-experience/" rel="bookmark" title="Permanent Link: Google Chrome Tips for An Enhanced Experience"><img width="100" height="70" src="https://www.tnhonline.com/wp-content/uploads/2017/02/Google-Chrome-Tips-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a></div><div class="side-item-text"><h4><a href="https://www.tnhonline.com/2017/02/16/google-chrome-tips-enhanced-experience/" rel="bookmark" title="Permanent Link: Google Chrome Tips for An Enhanced Experience">Google Chrome Tips for An Enhanced Experience</a></h4> <span class="side-item-meta">February 16, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="https://www.tnhonline.com/2017/03/03/google-urges-users-update-chrome-gmail-phishing-attacks/" rel="bookmark" title="Permanent Link: Google Urges Users to Update Chrome after Gmail Phishing Attacks"><img width="100" height="70" src="https://www.tnhonline.com/wp-content/uploads/2017/03/Google-Chrome-Chrome-Update-Gmail-Phishing-100x70.jpg" class="side-item-thumb wp-post-image" alt="" /></a></div><div class="side-item-text"><h4><a href="https://www.tnhonline.com/2017/03/03/google-urges-users-update-chrome-gmail-phishing-attacks/" rel="bookmark" title="Permanent Link: Google Urges Users to Update Chrome after Gmail Phishing Attacks">Google Urges Users to Update Chrome after Gmail Phishing Attacks</a></h4> <span class="side-item-meta">March 3, 2017</span></div></div></li><li><div class="side-item"><div class="side-image"> <a href="https://www.tnhonline.com/2016/01/04/ios-9-2-jailbreak-tool-available-expect-taig-pangu/" rel="bookmark" title="Permanent Link: iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?"><img width="100" height="56" src="https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg" class="side-item-thumb wp-post-image" alt="iOS 9.2 Jailbreak, iOS 9.2 Jailbreak Tool, iOS 9.2" srcset="https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2.jpg 800w, https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-300x169.jpg 300w, https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-768x433.jpg 768w, https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-745x420.jpg 745w, https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-640x350.jpg 640w, https://www.tnhonline.com/wp-content/uploads/2016/01/iOS-9.2-Jailbreak-iOS-9.2-Jailbreak-Tool-iOS-9.2-681x384.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="side-item-text"><h4><a href="https://www.tnhonline.com/2016/01/04/ios-9-2-jailbreak-tool-available-expect-taig-pangu/" rel="bookmark" title="Permanent Link: iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?">iOS 9.2 Jailbreak Tool Available &#8211; What to Expect from TaiG and PanGu?</a></h4> <span class="side-item-meta">January 4, 2016</span></div></div></li></ul></div><div id="tab2" class="tab_content"><ul class="side-newsfeed"><li><div class="side-item comment"> <span class="side-comment">rewardy says:</span> <a href="https://www.tnhonline.com/2017/03/25/google-play-store-credit-tricks-on-earning-more/#comment-883" title="rewardy on Google Play Store Credit - Tricks on Earning More">Hey guys. We just launched rewardy.co. While it has the same end result as App...</a></div></li><li><div class="side-item comment"> <span class="side-comment">Arthur Burnside says:</span> <a href="https://www.tnhonline.com/2017/11/13/chevrolet-bolt-vs-nissan-leaf-vs-tesla-model-3-one-buy/#comment-882" title="Arthur Burnside on Chevrolet Bolt Vs Nissan Leaf Vs Tesla Model 3 – Which One Should You Buy?">LOve the photo selection - headline is about Tesla Model 3 , so naturally they...</a></div></li><li><div class="side-item comment"> <span class="side-comment">RobSez says:</span> <a href="https://www.tnhonline.com/2017/11/08/electric-vs-internal-combustion-battle-future-cars/#comment-881" title="RobSez on Electric vs. Internal Combustion: Battle for the Future of Cars">A Nissan Leaf has been our only vehicle since February 2015. It easily meets a...</a></div></li><li><div class="side-item comment"> <span class="side-comment">Line for pc says:</span> <a href="https://www.tnhonline.com/2017/04/26/whatsapp-2-17-159-update-download-available-new-installation-provess/#comment-880" title="Line for pc on WhatsApp 2.17.159 Update Download Available with New Installation Provess">A great post it is. Thanks for this kind of information. love this very much ...</a></div></li><li><div class="side-item comment"> <span class="side-comment">Line for pc says:</span> <a href="https://www.tnhonline.com/2017/04/26/oculus-rift-vs-gear-vr-best-specs-features-comparison/#comment-879" title="Line for pc on Oculus Rift vs. Gear VR - Best Specs and Features Comparison">...</a></div></li></ul></div><div id="tab3" class="tab_content"><div class="tagcloud"> <a href="https://www.tnhonline.com/tag/google/" rel="tag">Google</a> <a href="https://www.tnhonline.com/tag/whatsapp/" rel="tag">WhatsApp</a> <a href="https://www.tnhonline.com/tag/adobe-flash-player/" rel="tag">Adobe Flash Player</a> <a href="https://www.tnhonline.com/tag/samsung/" rel="tag">Samsung</a> <a href="https://www.tnhonline.com/tag/microsoft/" rel="tag">Microsoft</a> <a href="https://www.tnhonline.com/tag/adobe/" rel="tag">Adobe</a> <a href="https://www.tnhonline.com/tag/google-chrome/" rel="tag">Google Chrome</a> <a href="https://www.tnhonline.com/tag/google-play-store/" rel="tag">Google Play Store</a> <a href="https://www.tnhonline.com/tag/apple/" rel="tag">Apple</a> <a href="https://www.tnhonline.com/tag/windows-10/" rel="tag">Windows 10</a> <a href="https://www.tnhonline.com/tag/gmail/" rel="tag">Gmail</a> <a href="https://www.tnhonline.com/tag/google-maps/" rel="tag">Google Maps</a> <a href="https://www.tnhonline.com/tag/minecraft/" rel="tag">Minecraft</a> <a href="https://www.tnhonline.com/tag/samsung-galaxy-s8/" rel="tag">Samsung Galaxy S8</a> <a href="https://www.tnhonline.com/tag/pokemon-go/" rel="tag">Pokemon GO</a> <a href="https://www.tnhonline.com/tag/gta-6/" rel="tag">GTA 6</a> <a href="https://www.tnhonline.com/tag/android/" rel="tag">Android</a> <a href="https://www.tnhonline.com/tag/whatsapp-update/" rel="tag">WhatsApp Update</a></div></div></div></div></div></div></div><div id="footer"><div class="container footer"><div class="footer_top"><div class="footer_navigation"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1586"><a href="http://45.56.125.220:8080/tnhonline.com/" itemprop="url">Home</a></li><li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="https://www.tnhonline.com/contact-us/" itemprop="url">Contact Us</a></li><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-legull_terms menu-item-715"><a href="https://www.tnhonline.com/legal/terms-of-service/" itemprop="url">Terms of Service</a></li><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-legull_terms menu-item-716"><a href="https://www.tnhonline.com/legal/privacy-policy/" itemprop="url">Privacy Policy</a></li></ul></div><div id="footer_social"> <a href="http://facebook.com/tnhonline"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/tnhonline"><i class="fa fa-twitter"></i></a> <a href="http://instagram.com/tnhonline"><i class="fa fa-instagram"></i></a></div></div><div class="widget_area"></div><div class="footer_bottom"><p class="left">© 2017 TNH Online. All rights reserved.</p></div></div></div> <script type='text/javascript'>var better_bam_loc = {"ajax_url":"https:\/\/www.tnhonline.com\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var hick = {"is_home":"","is_single":"1"};</script> <script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script> <script  type="text/javascript">var disqus_shortname = "tnhonline";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }</script><script   type='text/javascript'>var hash = window.location.hash;
                var disqus_shortname = 'tnhonline';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}</script><script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'104592414',post:'9140',tz:'8',srv:'www.tnhonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '104592414', '9140' ]);</script> <script type="text/javascript" defer src="https://www.tnhonline.com/wp-content/cache/autoptimize/js/autoptimize_9c464703ad154e2a28d964ba2acc3b36.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3464e9ebb2","applicationID":"105773684","transactionName":"YAMDN0YEDUFYUxEKV1lJIABADAxcFkMMDV9bAw==","queueTime":0,"applicationTime":637,"atts":"TEQAQQ4eHk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>